2016 NATIONAL VULNERABILITY DATABASE

 

 

 

CVE-2016-5457

Summary: Unspecified vulnerability in the ILOM component in Oracle Sun Systems Products Suite 3.0, 3.1, and 3.2 allows remote authenticated users to affect confidentiality, integrity, and availability via vectors related to LUMAIN.

Published: 7/21/2016 6:15:13 AM

 

CVE-2016-5456

Summary: Unspecified vulnerability in the Siebel Core - Server Framework component in Oracle Siebel CRM 8.1.1, 8.2.2, IP2014, IP2015, and IP2016 allows remote authenticated users to affect confidentiality via vectors related to Services.

Published: 7/21/2016 6:15:12 AM

 

CVE-2016-5455

Summary: Unspecified vulnerability in the Oracle Communications Messaging Server component in Oracle Communications Applications 6.3, 7.0, and 8.0 allows remote attackers to affect confidentiality via vectors related to Multiplexor.

Published: 7/21/2016 6:15:11 AM

 

CVSS Severity: v3 - 5.3 MEDIUM      v2 - 5.0 MEDIUM

 

CVE-2016-5454

Summary: Unspecified vulnerability in Oracle Sun Solaris 11.3 allows local users to affect integrity and availability via vectors related to Verified Boot.

Published: 7/21/2016 6:15:10 AM

 

CVSS Severity: v3 - 6.4 MEDIUM      v2 - 5.4 MEDIUM

 

CVE-2016-5453

Summary: Unspecified vulnerability in the ILOM component in Oracle Sun Systems Products Suite 3.0, 3.1, and 3.2 allows remote attackers to affect confidentiality, integrity, and availability via vectors related to IPMI.

Published: 7/21/2016 6:15:09 AM

 

CVSS Severity: v3 - 9.8 CRITICAL      v2 - 7.5 HIGH

 

CVE-2016-5452

Summary: Unspecified vulnerability in Oracle Sun Solaris 11.3 allows local users to affect confidentiality via vectors related to Verified Boot.

Published: 7/21/2016 6:15:08 AM

 

CVSS Severity: v3 - 5.5 MEDIUM      v2 - 2.1 LOW

 

CVE-2016-5451

Summary: Unspecified vulnerability in the Siebel UI Framework component in Oracle Siebel CRM 8.1.1, 8.2.2, IP2014, IP2015, and IP2016 allows remote authenticated users to affect confidentiality and integrity via vectors related to EAI, a different vulnerability than CVE-2016-5468.

Published: 7/21/2016 6:15:07 AM

 

CVSS Severity: v3 - 8.1 HIGH      v2 - 5.5 MEDIUM

 

CVE-2016-5450

Summary: Unspecified vulnerability in the Siebel UI Framework component in Oracle Siebel CRM 8.1.1, 8.2.2, IP2014, IP2015, and IP2016 allows remote attackers to affect integrity via vectors related to UIF Open UI.

Published: 7/21/2016 6:15:06 AM

 

CVSS Severity: v3 - 4.7 MEDIUM      v2 - 4.3 MEDIUM

 

CVE-2016-5449

Summary: Unspecified vulnerability in the ILOM component in Oracle Sun Systems Products Suite 3.0, 3.1, and 3.2 allows remote attackers to affect availability via vectors related to Console Redirection.

Published: 7/21/2016 6:15:04 AM

 

CVSS Severity: v3 - 7.5 HIGH      v2 - 5.0 MEDIUM

 

CVE-2016-5448

Summary: Unspecified vulnerability in the ILOM component in Oracle Sun Systems Products Suite 3.0, 3.1, and 3.2 allows remote attackers to affect integrity and availability via vectors related to SNMP.

Published: 7/21/2016 6:15:03 AM

 

CVSS Severity: v3 - 6.5 MEDIUM      v2 - 6.4 MEDIUM

 

CVE-2016-5447

Summary: Unspecified vulnerability in the ILOM component in Oracle Sun Systems Products Suite 3.0, 3.1, and 3.2 allows remote authenticated users to affect confidentiality, integrity, and availability via unknown vectors.

Published: 7/21/2016 6:15:02 AM

 

CVSS Severity: v3 - 7.6 HIGH      v2 - 6.5 MEDIUM

 

CVE-2016-5446

Summary: Unspecified vulnerability in the ILOM component in Oracle Sun Systems Products Suite 3.0, 3.1, and 3.2 allows remote attackers to affect confidentiality, integrity, and availability via vectors related to Infrastructure.

Published: 7/21/2016 6:15:00 AM

 

CVSS Severity: v3 - 7.3 HIGH      v2 - 7.5 HIGH

 

CVE-2016-5445

Summary: Unspecified vulnerability in the ILOM component in Oracle Sun Systems Products Suite 3.0, 3.1, and 3.2 allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors.

Published: 7/21/2016 6:14:59 AM

 

CVSS Severity: v3 - 8.3 HIGH      v2 - 7.5 HIGH

 

CVE-2016-5444

Summary: Unspecified vulnerability in Oracle MySQL 5.5.48 and earlier, 5.6.29 and earlier, and 5.7.11 and earlier allows remote attackers to affect confidentiality via vectors related to Server: Connection.

Published: 7/21/2016 6:14:57 AM

 

CVSS Severity: v3 - 3.7 LOW      v2 - 4.3 MEDIUM

 

CVE-2016-5443

Summary: Unspecified vulnerability in Oracle MySQL 5.7.12 and earlier allows local users to affect availability via vectors related to Server: Connection.

Published: 7/21/2016 6:14:56 AM

 

CVSS Severity: v3 - 4.7 MEDIUM      v2 - 1.2 LOW

 

CVE-2016-5442

Summary: Unspecified vulnerability in Oracle MySQL 5.7.12 and earlier allows remote administrators to affect availability via vectors related to Server: Security: Encryption.

Published: 7/21/2016 6:14:55 AM

 

CVSS Severity: v3 - 4.9 MEDIUM      v2 - 4.0 MEDIUM

 

CVE-2016-5441

Summary: Unspecified vulnerability in Oracle MySQL 5.7.12 and earlier allows remote administrators to affect availability via vectors related to Server: Replication.

Published: 7/21/2016 6:14:54 AM

 

CVSS Severity: v3 - 4.9 MEDIUM      v2 - 4.0 MEDIUM

 

CVE-2016-5440

Summary: Unspecified vulnerability in Oracle MySQL 5.5.49 and earlier, 5.6.30 and earlier, and 5.7.12 and earlier allows remote administrators to affect availability via vectors related to Server: RBR.

Published: 7/21/2016 6:14:53 AM

 

CVSS Severity: v3 - 4.9 MEDIUM      v2 - 4.0 MEDIUM

 

CVE-2016-5439

Summary: Unspecified vulnerability in Oracle MySQL 5.6.30 and earlier and 5.7.12 and earlier allows remote administrators to affect availability via vectors related to Server: Privileges.

Published: 7/21/2016 6:14:52 AM

 

CVSS Severity: v3 - 4.9 MEDIUM      v2 - 4.0 MEDIUM

 

CVE-2016-5437

Summary: Unspecified vulnerability in Oracle MySQL 5.7.12 and earlier allows remote administrators to affect availability via vectors related to Server: Log.

Published: 7/21/2016 6:14:51 AM

 

CVSS Severity: v3 - 4.9 MEDIUM      v2 - 4.0 MEDIUM

 

 

<<< New  Older >>>